Radiador Fiat 147

Carburacion, amortiguacion, frenos, mantenimiento, etc.

Radiador Fiat 147

Notapor Eliot » 08 Mar 2003 02:32

Les comento que tengo en el coche el radiador original.. pero cagado a palos. ademas que la tapa del deposito de agua no camina. al apretarla tengo problemas de presion en las mangueras (la junta no es porque es nueva.. y el problema esta detectado en estas 2 cosas q mencione) estuve averiguando bastante. tambien acerca de radiadores de cobre y de mayor tamaño al original (se nota q soy de los que van mirando la aguja de temperatura todo el tiempo ?? jaja ) y mientras que obviamente en la fabrica de estos radiadores me dan todos el ok. 3 mecanicos diferentes me dijeron que deje esos radiadores pa coches mas viejos y que con opcion de "limpiar y reparar" siempre eligiese el VALEO original de alumnio. Alguno tuvo alguna experiencia similar ? q opinan ? saludos !! :idea:
Eliot
Posteador Moderado
 
Mensajes: 895
Registrado: 10 Feb 2003 13:01

Radiador Fiat 147

Notapor Bolido Verde » 09 Mar 2003 09:58

Eliot, se te rebalsa el agua? se te endurecen las mangueras?



Revisa el termostato. :wink:
Bolido Verde
Posteador Moderado
 
Mensajes: 962
Registrado: 14 Ago 2002 15:15

Radiador Fiat 147

Notapor Eliot » 09 Mar 2003 16:12

es que ponele ahora ando con la tapa a medio apretar..y anda perfecto pero si cierro a full a presion... es como que toda esa descarga que tendria que encargarse la tapa no se efectua. sumado al radiador que no tiene una circulacion 100 % .. eh reventado una que otra manguera.. es como un problema de "presion" de agua. :roll:
Eliot
Posteador Moderado
 
Mensajes: 895
Registrado: 10 Feb 2003 13:01

Radiador Fiat 147

Notapor Bolido Verde » 10 Mar 2003 09:21

Por eso te digo revisa el termostato, a mi viejo le pasaba algo similar en el auto de el, las mangueras del radiador al termostato se ponian duras, el radiador se quedaba vacio, levantaba presion como la gran puta en el tacho recuperador.

El problema era que el termostato estaba cagado y no dejaba pasar el agua, esta lebantaba presion en las mangueras, el agua no circulaba por el radiador, y el tacho recuperador explotaba de la presion que lebantaba.
Bolido Verde
Posteador Moderado
 
Mensajes: 962
Registrado: 14 Ago 2002 15:15

Radiador Fiat 147

Notapor Eliot » 10 Mar 2003 10:07

ok. me voy a fijar :roll:
Eliot
Posteador Moderado
 
Mensajes: 895
Registrado: 10 Feb 2003 13:01


Volver a MECANICA GENERAL

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados